Vulnerabilidad En GNU glibc

 

GNU glibc contiene una vulnerabilidad de desbordamiento de búfer en la resolución de DNS. La explotación de esta vulnerabilidad podría permitir a un atacante remoto tomar el control de un sistema afectado.

Los usuarios y los administradores se les anima a revisar la nota de vulnerabilidad VU # 457759 y la Notificación Proyecto glibc para obtener detalles adicionales y para referirse a su respectivo proveedor del sistema operativo basado en Unix, Linux o para un parche adecuado.
 



<a onclick=J.A. M.A. (J.A.M.)" class='avatar avatar-64 photo' height='64' width='64'>
  • Autor:
  • Editor:
      Tutoriales En Linea
  • Fecha:2016-02-20
  • Categorias: Noticias Linux Seguridad



Información
Usuarios que no esten registrados no pueden dejar comentarios, te invitamos a que te registre!