OpenSSL ha liberado actualizaciones para solucionar vulnerabilidades en las versiones anteriores. La explotación de algunas de estas vulnerabilidades podría permitir a un atacante remoto obtener información sensible. Actualizaciones disponibles incluyen:

1.0.2g 1.0.2 OpenSSL para los usuarios
OpenSSL 1.0.1 1.0.1s de usuarios

Se anima a los usuarios y administradores para revisar el Asesor de Seguridad OpenSSL y aplicar las actualizaciones necesarias.

Te sugiero seguir leyendo...


OpenSSL Soluciona Vulnerabilidades OpenSSL Soluciona Vulnerabilidades...
Tutoriales en linea
¿Te gusta el tutorial?





Información
Usuarios que no esten registrados no pueden dejar comentarios, te invitamos a que te registre!