» » Actualizacion » página 4
image

Actualización de seguridad de PostgreSQL

PostgreSQL ha publicado una actualización de seguridad que soluciona dos problemas de seguridad, el primero es un problema de parseo de expresiones regulares, y el segundo podría provocar una escalada de privilegios para usuarios de PL/Java. Además también soluciona varios bugs...
image

Actualización De Seguridad En Las Versiones De Symantec

Symantec ha publicado Symantec Endpoint Encryption 11.1.0 para hacer frente a una vulnerabilidad que podría permitir a un atacante tomar el control de un sistema afectado. Se recomienda a los usuarios y administradores revisar la Recomendación de seguridad de Symantec (enlace es...
image

Joomla Lanza Actualización De Seguridad Para CMS

  Joomla ha lanzado la versión 3.4.7 de su software de sistema de gestión de contenidos (CMS) para hacer frente a dos vulnerabilidades.    La explotación de una de estas vulnerabilidades podría permitir a un atacante remoto tomar el control de un sitio afectado. Se anima a los usuarios y...
image

VMware Lanza Actualizaciones De Seguridad

VMware Lanza Actualizaciones De Seguridad VMware ha publicado actualizaciones de seguridad para hacer frente a una vulnerabilidad en VMware ESXi, Fusión, el jugador, y la estación de trabajo.    La explotación de esta vulnerabilidad podría permitir la elevación de privilegios. Se...
image

Vulnerabilidad Del Núcleo Linux

  US-CERT es consciente de una vulnerabilidad que afecta a Linux kernel de Linux PC y servidores y dispositivos basados ​​en Android. La explotación de esta vulnerabilidad podría permitir a un atacante tomar el control de un sistema afectado....
image

Apple Lanza Actualización De Seguridad Para TVOS

  Apple ha publicado una actualización de seguridad para TVOS para hacer frente a múltiples vulnerabilidades. La explotación de algunas de estas vulnerabilidades podría permitir a un atacante remoto tomar el control de un sistema afectado. Se recomienda a los usuarios y administradores...
image

Comodo Chromodo Vulnerable A Los Ataques Cross-Domain

  Algunas versiones del navegador Comodo Chromodo son vulnerable a los ataques Cross-Domain (45.8.12.392, 45.8.12.391, y posiblemente antes) o son vulnerables a los ataques de varios dominios. Cuando un usuario de un navegador Chromodo visita una página web especialmente...
image

Actualización De Seguridad De WordPress

  WordPress 4.4.1 y versiones anteriores contienen dos vulnerabilidades de seguridad. Explotación de una de estas vulnerabilidades podría permitir a un atacante remoto obtener información sensible. Se anima a los usuarios y administradores para revisar el WordPress Seguridad y...
image

Cisco Lanza Actualización De Seguridad

  Cisco ha publicado una actualización de seguridad para hacer frente a una vulnerabilidad en su software de seguridad adaptable Appliance (ASA).    La explotación de esta vulnerabilidad podría permitir a un atacante remoto tomar el control de un sistema...
image

Oracle Publica Actualizaciones De Seguridad Para Java

Oracle ha publicado actualizaciones de seguridad para hacer frente a una vulnerabilidad en las versiones de Java SE 6, 7, y 8 para Windows. La explotación de esta vulnerabilidad podría permitir a un atacante remoto tomar el control de un sistema afectado. Se anima a los usuarios y administradores...
image

Mozilla Lanza Actualizaciones De Seguridad

  La Fundación Mozilla ha publicado actualizaciones de seguridad para hacer frente a las vulnerabilidades en Firefox y Firefox ESR.    Explotación de una de estas vulnerabilidades podría permitir a un atacante remoto tomar el control de un sistema afectado....
image

Vulnerabilidad En QuickTime Posible Ejecución Remota

  Una actualización para QuickTime fue liberado que aborda 9 vulnerabilidades que podrían llevar a la ejecución remota de código o cierre de la aplicación.    Estas vulnerabilidades fueron causados ​​por problemas de corrupción de memoria en QuickTime que permitirían a los atacantes...